<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Top official places himself on ‘earned leave’ at Superstition Fire and Medical District - Apache Junction Independent | Apache Junction Independent</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- <link rel="stylesheet" type="text/css" media="all" href="http://apachejunctionindependent.com/wp-content/themes/newswire/style.css" /> -->
<link rel="alternate" type="application/rss+xml" title="Apache Junction Independent RSS Feed" href="http://apachejunctionindependent.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Apache Junction Independent Atom Feed" href="http://apachejunctionindependent.com/feed/atom/" />
<link rel="pingback" href="http://apachejunctionindependent.com/xmlrpc.php" />
<!-- <link rel="stylesheet" type="text/css" href="http://apachejunctionindependent.com/wp-content/themes/newswire/colors/default.css" /> -->
<!-- <link rel="stylesheet" type="text/css" href="http://apachejunctionindependent.com/wp-content/themes/newswire/css/media-queries.css" /> -->
<!-- <link rel="stylesheet" type="text/css" href="http://apachejunctionindependent.com/wp-content/themes/newswire/custom.css" /> -->
<link rel="stylesheet" type="text/css" href="//apachejunctionindependent.com/wp-content/cache/wpfc-minified/e07923ecb895e35b7945135afb99d32f/1496258901index.css" media="all"/>
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->
<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://apachejunctionindependent.com/police-sheriff-fire/top-fire-official-places-himself-on-earned-leave/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Top official places himself on ‘earned leave’ at Superstition Fire and Medical District - Apache Junction Independent" />
<meta property="og:description" content="Superstition Fire and Medical District’s fire chief, Paul Bourgeois, has taken leave and an assistant chief will temporarily handle his duties. “Chief Bourgeois is utilizing earned leave while the governing board and fire district attorney discuss this matter,” Assistant Chief Brett Broman, public information officer, said in an e-mailed response to questions. “During this time, &hellip;" />
<meta property="og:url" content="http://apachejunctionindependent.com/police-sheriff-fire/top-fire-official-places-himself-on-earned-leave/" />
<meta property="og:site_name" content="Apache Junction Independent" />
<meta property="article:publisher" content="http://www.facebook.com/ApacheJunctionGoldCanyonIndependent" />
<meta property="article:tag" content="Featured" />
<meta property="article:section" content="Police/Sheriff/Fire" />
<meta property="article:published_time" content="2017-06-04T04:37:49+00:00" />
<meta property="article:modified_time" content="2017-06-02T19:43:56+00:00" />
<meta property="og:updated_time" content="2017-06-02T19:43:56+00:00" />
<meta property="fb:app_id" content="616717401797660" />
<meta property="og:image" content="http://apachejunctionindependent.com/wp-content/uploads/2014/05/SFMD_Logo_HiResCOLOR.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Superstition Fire and Medical District’s fire chief, Paul Bourgeois, has taken leave and an assistant chief will temporarily handle his duties. “Chief Bourgeois is utilizing earned leave while the governing board and fire district attorney discuss this matter,” Assistant Chief Brett Broman, public information officer, said in an e-mailed response to questions. “During this time, [&hellip;]" />
<meta name="twitter:title" content="Top official places himself on ‘earned leave’ at Superstition Fire and Medical District - Apache Junction Independent" />
<meta name="twitter:site" content="@AJGCIndependent" />
<meta name="twitter:image" content="http://apachejunctionindependent.com/wp-content/uploads/2014/05/SFMD_Logo_HiResCOLOR.jpg" />
<meta name="twitter:creator" content="@AJGCIndependent" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apache Junction Independent &raquo; Feed" href="http://apachejunctionindependent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apache Junction Independent &raquo; Comments Feed" href="http://apachejunctionindependent.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/apachejunctionindependent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<meta content="/home/apachejunctionin/public_html/wp-content/themes/newswire/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='shortcodes-css'  href='http://apachejunctionindependent.com/wp-content/themes/newswire/functions/shortcodes/shortcodes.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cptch_stylesheet-css'  href='http://apachejunctionindependent.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://apachejunctionindependent.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cptch_desktop_style-css'  href='http://apachejunctionindependent.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mappress-css'  href='http://apachejunctionindependent.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.44.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='junkie-shortcodes-css'  href='http://apachejunctionindependent.com/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='http://apachejunctionindependent.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//apachejunctionindependent.com/wp-content/cache/wpfc-minified/f44f181d47867269fc7d1882d83bcd46/1496258901index.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://apachejunctionindependent.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//apachejunctionindependent.com/wp-content/cache/wpfc-minified/19300c258a93b38293c9bc453ad41524/1496258901index.css" media="all"/>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.10.2'></script>
<script src='//apachejunctionindependent.com/wp-content/cache/wpfc-minified/f0e64683dc95e40b537047e091952d71/1496258901index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://apachejunctionindependent.com/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/apachejunctionindependent.com\/wp-admin\/admin-ajax.php","security":"3c43b9814c","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/apachejunctionindependent.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script src='//apachejunctionindependent.com/wp-content/cache/wpfc-minified/0f56677806fd81115dbdf70b5b708a57/1496258901index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://apachejunctionindependent.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.5'></script> -->
<!-- <script type='text/javascript' src='http://apachejunctionindependent.com/wp-content/themes/newswire/functions/shortcodes/shortcodes.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='http://apachejunctionindependent.com/wp-content/themes/newswire/includes/js/jquery-ui-1.8.5.custom.min.js?ver=1.8.5'></script> -->
<!-- <script type='text/javascript' src='http://apachejunctionindependent.com/wp-content/themes/newswire/includes/js/superfish.js?ver=1.4.2'></script> -->
<!-- <script type='text/javascript' src='http://apachejunctionindependent.com/wp-content/themes/newswire/includes/js/custom.js?ver=1.4.2'></script> -->
<!-- <script type='text/javascript' src='http://apachejunctionindependent.com/wp-content/themes/newswire/includes/js/scrolltop.js?ver=1.0'></script> -->
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://apachejunctionindependent.com/wp-json/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p7BuG5-2S6' />
<link rel="alternate" type="application/json+oembed" href="http://apachejunctionindependent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fapachejunctionindependent.com%2Fpolice-sheriff-fire%2Ftop-fire-official-places-himself-on-earned-leave%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://apachejunctionindependent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fapachejunctionindependent.com%2Fpolice-sheriff-fire%2Ftop-fire-official-places-himself-on-earned-leave%2F&#038;format=xml" />
<meta property="fb:app_id" content="616717401797660"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="http://apachejunctionindependent.com/wp-content/uploads/2015/05/arizona-favicon.jpg" /><!-- Custom Styling -->
<style type="text/css">
body { }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0033cc; }
</style>
<link rel="amphtml" href="http://apachejunctionindependent.com/police-sheriff-fire/top-fire-official-places-himself-on-earned-leave/amp/" /><!-- custom CSS -->
<link rel="stylesheet" type="text/css" href="http://delawarestatenews.net/inicustom.css"/>
<!-- Doubleclick -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/83779297/az-leaderboard-01', [728, 90], 'div-gpt-ad-1430931892893-0').addService(googletag.pubads());
googletag.defineSlot('/83779297/az-mediumrectangle-01', [300, 250], 'div-gpt-ad-1430931892893-1').addService(googletag.pubads());
googletag.defineSlot('/83779297/az-mediumrectangle-02', [300, 250], 'div-gpt-ad-1430931892893-2').addService(googletag.pubads());
googletag.defineSlot('/83779297/az-mediumrectangle-03', [300, 250], 'div-gpt-ad-1430931892893-3').addService(googletag.pubads());
googletag.defineSlot('/83779297/az-mediumrectangle-02', [300, 250], 'div-gpt-ad-1492783415704-0').setTargeting('page', ['neighbors']).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('community', 'east valley');
googletag.pubads().setTargeting('community', 'apache junction');
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>
<!-- google analytics apache junction -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-62652933-1', 'auto');
ga('send', 'pageview');
</script>			<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
@media only screen and (max-width: 767px) {
.footer-categories {
display: block;
height: auto;
margin-bottom: 5px;
}
}			</style>
</head>
<body class="post-template-default single single-post postid-11042 single-format-standard custom-background unknown">
<div id="wrapper">
<div id="primary-nav">
<ul id="primary-navigation" class="nav"><li id="menu-item-1769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1769"><a href="#">Reader Services</a>
<ul class="sub-menu">
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="http://apachejunctionindependent.az.newsmemory.com/">E-newspaper</a></li>
<li id="menu-item-1768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1768"><a href="http://www.newslibrary.com/sites/ajgc/">Online Print Archive</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://arizonaclassifieds.newszap.com/">This Week&#8217;s Ads</a></li>
</ul>
</li>
<li id="menu-item-2138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2138"><a href="http://www.arizonaclassifieds.newszap.com/">Classifieds</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://arizonaclassifieds.newszap.com/marketplace/">BizSearch</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://www.legacy.com/obituaries/newszapaz/">Obituaries</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="http://specialsections.newszap.com/SS/Tiles2.aspx?sortby=type&#038;type=Arizona">Special Sections</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://apachejunctionindependent.com/enewsletter/">Enewsletter</a></li>
<li id="menu-item-1343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1343"><a href="http://apachejunctionindependent.com/find/">Find the Independent</a></li>
</ul>		<form method="get" id="searchform" action="http://apachejunctionindependent.com">
<fieldset>
<input type="text" name="s" id="s" placeholder="Search" />
</fieldset>
</form>
</div><!-- #primary-nav -->
<div id="header">
<a href="http://apachejunctionindependent.com"><img src="http://apachejunctionindependent.com/wp-content/uploads/2015/06/AJI-logo.jpg" alt="Apache Junction Independent" id="logo"/></a>
<div class='header-ad'><!-- /83779297/az-leaderboard-01 -->
<div id='div-gpt-ad-1430931892893-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430931892893-0'); });
</script>
</div></div>		<a class="button-menu" id="toggle" href="#"></a>			
<div class="clear"></div> 
</div><!-- #header-->
<div id="secondary-nav">
<ul id="secondary-navigation" class="nav"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://apachejunctionindependent.com/section/news/">News</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://apachejunctionindependent.com/section/business/">Business</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://apachejunctionindependent.com/section/east-valley-state/">East Valley</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://apachejunctionindependent.com/section/education/">Education</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://apachejunctionindependent.com/section/neighbors/">Neighbors</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://apachejunctionindependent.com/section/opinion/">Opinion</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://apachejunctionindependent.com/section/galleries/">Galleries</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://apachejunctionindependent.com/section/pinal-county/">Pinal</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://apachejunctionindependent.com/section/police-sheriff-fire/">Police/Sheriff/Fire</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://apachejunctionindependent.com/section/sports/">Sports</a></li>
</ul>	</div><!-- #secondary-nav -->
<div id="main">
<div id="content">
<div id="breadcrumbs">
<a href="http://apachejunctionindependent.com">Home</a> 
<a href="http://apachejunctionindependent.com/section/police-sheriff-fire/">Police/Sheriff/Fire</a> <span class="entry-title">Top official places himself on ‘earned leave’ at Superstition Fire and Medical District</span>				</div><!--end #breadcrumbs-->
<div id="post-11042" class="post-11042 post type-post status-publish format-standard has-post-thumbnail hentry category-police-sheriff-fire tag-featured byline-richard-dyer">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
<h1 class="entry-title">Top official places himself on ‘earned leave’ at Superstition Fire and Medical District</h1>  
<div class="entry-meta">
<span class="entry-date">Jun 4th, 2017</span> &middot; by <a href="http://apachejunctionindependent.com/byline/richard-dyer/" rel="tag">Richard H Dyer</a> &middot;<span class="entry-comment"> Comments: <fb:comments-count href="http://apachejunctionindependent.com/police-sheriff-fire/top-fire-official-places-himself-on-earned-leave/"></fb:comments-count></span>
</div><!-- .entry-meta -->
<div class="entry-content">
<p>Superstition Fire and Medical District’s fire chief, Paul Bourgeois, has taken leave and an assistant chief will temporarily handle his duties.</p>
<p>“Chief Bourgeois is utilizing earned leave while the governing board and fire district attorney discuss this matter,” Assistant Chief Brett Broman, public information officer, said in an e-mailed response to questions. “During this time, Assistant Chief Jerome Schirmer will temporarily assume this role.”</p>
<p>“My intent will be to operate business as usual through this period. Members of the community can be assured SFMD will remain committed to the delivery of the highest level of fire protection, emergency medical services and customer service,” Assistant Chief Schirmer said in an e-mailed response to questions. “Chief Bourgeois is still the fire chief. My appointment as acting chief is merely a means to provide seamless continuance to the leadership of the organization. I will do my best to fill the role during his absence,” he said.</p>
<p>He also wished to clarify comments made in a previous article.</p>
<p>“Nowhere in the board meeting agenda, nor in any factual statements by the chief does he express a desire to be discharged from his job. This clarification is important,” Assistant Chief Schirmer said. “The chief’s claim of constructive discharge suggests members of the board have created an environment that is so untenable and hostile that no reasonable person would subject themselves to it.”</p>
<p>The Superstition Fire and Medical District Governing Board held a special board meeting on Friday, May 26, that included a closed-door executive session with the district’s attorney to discuss a letter from the fire chief’s attorney regarding breach of contract and his desire to be discharged from his job, according to the agenda.</p>
<p>A 53-page letter from Jaburg Wilk Attorneys at Law, representing Fire Chief Bourgeois, states, in part, “The purpose of this letter is to notify you that you have materially breached Section 3(d) of Paul’s employment agreement (“the Agreement”) and Sections 1 O(b) and 13 of the bylaws by communicating directly with district employees from January 2017 through the present. This letter also constitutes Paul’s notice of constructive discharge.”</p>
<p>According to <a href="http://www.azleg.gov/ars/23/01502.htm">http://www.azleg.gov/ars/23/01502.htm</a>, “An employee is encouraged to communicate to the employer whenever the employee believes working conditions may become intolerable to the employee and may cause the employee to resign.”</p>
<p>The meeting was held at 4:30 p.m. May 26 at the Superstition Fire and Medical District’s Administrative Office, 565 N. Idaho Road in Apache Junction. Legal action involving a final vote or decision shall not be taken at an executive session, except that the public body may instruct its attorney, according to the meeting’s agenda.</p>
<p>After opening the meeting and voting 5-0 in favor of lengthening the amortization period for SFMD’s Public Safety Personnel Retirement System plan, the executive session was held. The executive session started at approximately 4:45 p.m. and concluded just prior to board meeting adjournment at 7:15 p.m., Assistant Chief Broman said.</p>
<p>The letter from the fire chief’s lawyer states, “Although we consider the breaches to be incurable, we are willing to consider any suggestions you may have as to how the breaches could be cured. During the 30-day cure period under Section 4(b) of the agreement, Paul will be using his paid time off to avoid any claim of job abandonment and to give the board 30 days to propose a resolution that could cure the damage that has been caused to Paul’s reputation and ability to effectively serve as fire chief. Paul will also make arrangements to appoint an acting chief, as he normally would if he were taking an extended leave. In addition, Paul will make himself available to address any issues that require his attention. If the board does not cure within 30 days, Paul will consider his employment to have been terminated without cause, which will mean he is entitled to the 12 months’ salary and his deferred compensation under Section 5(d) of the agreement.”</p>
<p>Concerning the district board members breaching the agreement by speaking directly with employees and union members, the letter states in part that all five district board members spoke directly with employees and union members from in or around January 2017 through the present about a broad range of issues, including but not limited to, personnel, operational and budget issues.</p>
<p>“Employees and union members have confirmed to Paul that each of you has been communicating directly with employees about these issues,” according to the letter.</p>
<p>“These communications are a blatant violation of the agreement and of district bylaws. Section 3(c) of the agreement states, ‘The district’s governing board and its members shall deal with employees of the district solely through the chief,’” the letter states.</p>
<p>The agenda stated that the executive session was “for discussion or consultation for legal advice with an attorney for the district in order to consider the board’s position regarding contracts that are subject of negotiations, in contemplated litigation, or in settlement discussions to avoid or resolve litigation as related to the fire chief’s employment contract, district’s by-laws and May 24, 2017 letter from fire chief’s attorney regarding breach of contract.”</p>
<p>According to Chief Bourgeois’ linkedin page, he has been SFMD fire chief since April 2012. He was a battalion division chief for the Mesa Fire and Medical District from September 1992 to October 2012.</p>
<h2>Former board member</h2>
<p>“In the first place, the chief has not asked to be discharged from his position with the Superstition Fire and Medical District. What has happened is that a situation has developed that is extremely disturbing,” Charlie Fox, 2012-16 SFMD board member, said in an e-mailed response for comment. “What is going on is actually a breach of contract. When I was on the board we hired Chief Bourgeois and gave him a signed contract, which was unanimously passed by the board. In that contract, which we approved, it is plainly stated that the board is to have contact with the employees only through the chief. We now have board members who are having extensive contacts with the employees who are members of the union while refusing to meet with the chief or senior leadership. This action is obviously a glaring breach of contract,” he said.</p>
<p>“Other accusations are being made concerning the chief and senior leadership, accusing them of doing things which were actually actions of the board of directors. And in well over 90 percent of the cases these actions were passed by unanimous vote. What good could possibly come from such biased and disruptive accusations is beyond imagination. The SFMD is one of the two premier fire and medical districts in the state and one of the leading ones in the nation. Chief Bourgeois has been recognized pretty much nationwide as one of the outstanding leaders of fire and medical Districts. To jeopardize the quality of service of this district and the leadership of our chief would be a tragedy of immense consequences,” he said.</p>
<h2>Union statement</h2>
<p>“The Superstition Firefighter’s Association is dedicated to providing only the highest quality fire and emergency medical service to the citizens of our community. The fire district is facing financial challenges that are not unique to only SFMD, but can seen in the fire service across the state and the nation,” John Walka, vice president of the Superstition Firefighters union, said in an e-mailed response to a question. “Our district is not immune to internal strain during times of financial hardships, but the men and women of this organization will continue to support the elected officials of this district, in their efforts to navigate these difficult times. The firefighter association’s priority is ensuring top-notch sustainable fire and EMS services, provided quickly to the citizens of our fire district, while protecting the best interests of the taxpayer.”</p>
<h2>Fire district</h2>
<p>The fire district was established in 1955 under what is now Arizona Revised Statutes 48-261. It was formed by property owners and registered voters who petitioned the Pinal County Board of Supervisors to create a special taxing district to provide fire protection services. The fire district encompasses 62 square miles and serves the city of Apache Junction and the unincorporated areas of Gold Canyon, Superstition Foothills, Goldfield Foothills and Entrada Del Oro, according to <a href="http://sfmd.az.gov/the-district/">http://sfmd.az.gov/the-district/</a>.</p>
<p>Governing board meetings are generally held at 5:30 p.m. the third Wednesday of each month at the district’s administrative office, 565 N. Idaho Road in Apache Junction. Agendas are at <a href="http://sfmd.az.gov/the-district/sfmd-board-of-directors/board-agendas-packets-and-meeting-minutes">http://sfmd.az.gov/the-district/sfmd-board-of-directors/board-agendas-packets-and-meeting-minutes</a>.</p>
<!-- Byline Description -->
<p><em>Managing Editor Richard Dyer can be reached at <a href="mailto:rdyer@newszap.com">rdyer@newszap.com</a></em></p>
<div class="spacer_10"></div>
<div class="entry-tags"><span>Tags:</span><a href="http://apachejunctionindependent.com/tag/featured/" rel="tag">Featured</a></div>		  		<div class="clear"></div>
</div><!--end .entry-->
<div class="entry-related">
<h3 class="section-title">Related Posts</h3>
<ul class="related-loop">		
<li >
<a href="http://apachejunctionindependent.com/business/apache-junction-chamber-community-awards-ceremony-held/" rel="bookmark"><img width="120" height="80" src="http://apachejunctionindependent.com/wp-content/uploads/2017/06/0607aj-Lost-Dutchman-Marathon-DSCN9948-120x80.jpg" class="entry-thumb wp-post-image" alt="" /></a>
<h2 class="entry-title"><a title="Apache Junction Chamber of Commerce community awards ceremony held" href="http://apachejunctionindependent.com/business/apache-junction-chamber-community-awards-ceremony-held/">Apache Junction Chamber of Commerce community awards ceremony held</a></h2>
<div class="entry-meta">
06/4/2017 &middot; <span>Comments Off<span class="screen-reader-text"> on Apache Junction Chamber of Commerce community awards ceremony held</span></span>	</div><!--end .entry-meta-->
</li>			
<li >
<a href="http://apachejunctionindependent.com/police-sheriff-fire/thefts-reported-to-ajpd-may-17-23/" rel="bookmark"><img width="120" height="80" src="http://apachejunctionindependent.com/wp-content/uploads/2017/06/0607aj-thefts-map-120x80.jpg" class="entry-thumb wp-post-image" alt="" /></a>
<h2 class="entry-title"><a title="Thefts reported to Apache Junction police May 17-23" href="http://apachejunctionindependent.com/police-sheriff-fire/thefts-reported-to-ajpd-may-17-23/">Thefts reported to Apache Junction police May 17-23</a></h2>
<div class="entry-meta">
06/4/2017 &middot; <span>Comments Off<span class="screen-reader-text"> on Thefts reported to Apache Junction police May 17-23</span></span>	</div><!--end .entry-meta-->
</li>			
<li class="last-entry">
<a href="http://apachejunctionindependent.com/east-valley-state/triple-digit-temperatures-sunday/" rel="bookmark"></a>
<h2 class="entry-title"><a title="Triple-digit temperatures Sunday" href="http://apachejunctionindependent.com/east-valley-state/triple-digit-temperatures-sunday/">Triple-digit temperatures Sunday</a></h2>
<div class="entry-meta">
06/4/2017 &middot; <span>Comments Off<span class="screen-reader-text"> on Triple-digit temperatures Sunday</span></span>	</div><!--end .entry-meta-->
</li>			
</ul>		
<div class="single-ad">
<!-- /83779297/az-mediumrectangle-01 -->
<div id='div-gpt-ad-1430931892893-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430931892893-1'); });
</script>
</div>				</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div><!-- #post-11042 -->
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//apachejunctionindependent.us8.list-manage.com/subscribe/post?u=c0b15575bb95f493b0c78850b&amp;id=dff607dcea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Subscribe to the Apache Junction Independent daily email newsletter</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c0b15575bb95f493b0c78850b_dff607dcea" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<!--End mc_embed_signup-->
<div id="jp-relatedposts" class="jp-relatedposts" style="display: block;">
<h3 class="jp-relatedposts-headline">
<em>Comments</em>
</h3>
</div>	
<div>
You are encouraged to leave relevant comments but engaging in personal attacks, threats, online bullying or commercial spam will not be allowed. All comments should remain within the bounds of fair play and civility. (You can disagree with others courteously, without being disagreeable.) Feel free to express yourself but keep an open mind toward finding value in what others say. To report abuse or spam, click the X in the upper right corner of the comment box.</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="" data-numposts="3" data-width="375" data-colorscheme="light"></div>	
</div><!--end #content-->
<div id="sidebar">
<div class="widget-ads widget"><h3 class="ad-title">advertisement</h3>		
<!-- ROS top rectangle -->
<!-- /83779297/az-mediumrectangle-02 -->
<div id='div-gpt-ad-1430931892893-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430931892893-2'); });
</script>
</div>		
</div>		
<div class="tj_widget_social">
<div class="social-icons">
<ul>
<li class="icon-rss"><a href="http://feeds.feedblitz.com/apachejunctionindependent">Subscribe to<br />RSS</a></li>
<li class="icon-twitter"><a href="http://twitter.com/AJGCIndependent">Follow on<br />Twitter</a></li>
<li class="icon-facebook"><a href="http://www.facebook.com/ApacheJunctionGoldCanyonIndependent">Join us on<br />Facebook</a></li>				
<li class="icon-enews"><a href="http://apachejunctionindependent.com/enewsletter/">Sign-up for<br />Newsletter</a></li>
</ul>
<div class="clear"></div>
</div>
</div><!-- .tj_widget_social -->
<div id="text-2" class="widget widget_text"><h3 class="widget-title">This Week’s Newspaper</h3>			<div class="textwidget"><a href="http://apachejunctionindependent.az.newsmemory.com/"><img src="http://apachejunctionindependent.az.newsmemory.com/newsmemvol2/arizona/apachejunctionindependent//prima/prima.jpg"></a></div>
</div><div class="widget-ads widget"><h3 class="ad-title">advertisement</h3>		
<!-- ROS bottom rectangle -->
<!-- /83779297/az-mediumrectangle-03 -->
<div id='div-gpt-ad-1430931892893-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430931892893-3'); });
</script>
</div>		
</div></div><!-- #sidebar -->
	</div><!-- #main -->
<div class="clear"></div>
<div class="footer-categories">
<ul>
<li><div class="menu-footer-container"><ul id="menu-footer" class="sf-menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="http://www.newszap.com/ini/">About Independent Newsmedia</a></li>
<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="http://apachejunctionindependent.com/about/">About the Independent</a></li>
<li id="menu-item-4287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4287"><a href="http://newszap.com/pyn/az/">Publish Your News</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://apachejunctionindependent.com/contact/">Contact Us</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693"><a href="http://www.valleynewspapers.org/">Commercial Printing</a></li>
</ul></div></a></li>
</ul>
<div class="clear"></div>
</div><!-- .footer-categories -->
<div class="copyright">
<p>&copy; 2017 <a href="http://www.newszap.com/">Independent Newsmedia Inc. USA</a>. All rights reserved.</p>
<p><a href="http://www.theme-junkie.com">WordPress Theme</a> designed by <a href="http://www.theme-junkie.com">Theme Junkie</a></p>
</div><!-- .copyright -->
<div class="clear"></div>
</div><!-- #wrapper -->
<a id="back-to-top" href="#"></a>
<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->
<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->
<div style="display:none">
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50786cb629e532c2" async="async"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://apachejunctionindependent.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://apachejunctionindependent.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://apachejunctionindependent.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://apachejunctionindependent.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://apachejunctionindependent.com/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://apachejunctionindependent.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://apachejunctionindependent.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://apachejunctionindependent.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=616717401797660&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.458573818207 seconds, on 04-06-17 4:38:30 --><!-- via php -->